phsc logo


Una vulnerabilitÓ in LSASS pu˛ consentire l'acquisizione di privilegi pi¨ elevati (943485)

Pubblicato: 08 Gennaio 2008.

Versione: 1.0.

Effetto di vulnerabilitÓ: Furto di informazioni.

Valutazione Massima di SeveritÓ: Moderato.

Raccomandazioni: Microsoft consiglia di installare l'aggiornamento quanto prima.

Breve descrizione: Questo aggiornamento di livello importante risolve una vulnerabilitÓ segnalata privatamente in Microsoft Windows Local Security Authority Subsystem Service (LSASS). Questa vulnerabilitÓ potrebbe consentire a un utente malintenzionato di eseguire codice arbitrario con privilegi elevati. Sfruttando questa vulnerabilitÓ, un utente malintenzionato potrebbe assumere il pieno controllo del sistema interessato, riuscendo quindi a installare programmi e visualizzare, modificare o eliminare dati oppure creare nuovi account con diritti utente completi.

Ulteriori informazioni: in lingua italiana.


Codice HTML e CSS validato con: Valid HTML 4.01! Valid CSS!
Copyright © 2003 - 2008 Punto Hardware Software Cad
Ultime modifiche in data 15 Gennaio 2008.